Labido male ou femelle?

Abactochromis, Cyathochromis, Cynotilapia, Genyochromis, Gephyrochromis, Iodotropheus, Labeotropheus, Labidochromis, Maylandia, Melanochromis, Petrotilapia, Pseudotropheus, Tropheops,
Répondre
Zapman
Messages : 219
Enregistré le : 31 janv. 2005 01:00

Message par Zapman » 09 avr. 2005 04:42

Voila, j'ai trois labido un male et deux femelles enfin... c'est ce que je croyais mais maintenant j'ai des doutes sérieux après avoir vu se battre les soi-disant femelle en tourant l'une autour de l'autre a toute vitesse. C'est plutot marrant à voire mais à la longue on peut se poser des questions :silly: :??:
<IMG SRC="./uploads/zapmanimage_130.jpg">

Zapman
Messages : 219
Enregistré le : 31 janv. 2005 01:00

Message par Zapman » 09 avr. 2005 04:42

encore une!!
<IMG SRC="./uploads/zapmanimage_131.jpg">

Zapman
Messages : 219
Enregistré le : 31 janv. 2005 01:00

Message par Zapman » 09 avr. 2005 04:43

encore une !
<IMG SRC="./uploads/zapmanimage_132.jpg">

Zapman
Messages : 219
Enregistré le : 31 janv. 2005 01:00

Message par Zapman » 09 avr. 2005 04:43

encore une... pffiu
<IMG SRC="./uploads/zapmanimage_134.jpg">

Zapman
Messages : 219
Enregistré le : 31 janv. 2005 01:00

Message par Zapman » 09 avr. 2005 04:44

une autre!!
<IMG SRC="./uploads/zapmanimage_142.jpg">

Zapman
Messages : 219
Enregistré le : 31 janv. 2005 01:00

Message par Zapman » 09 avr. 2005 04:45

une autre !
<IMG SRC="./uploads/zapmanimage_143.jpg">

Zapman
Messages : 219
Enregistré le : 31 janv. 2005 01:00

Message par Zapman » 09 avr. 2005 04:47

enfin ! :gold:
<SMALL><a HREF=/faq-french.php#attach>Fichier plus gros que 40Ko, Désolé.</a></SMALL>

Zapman
Messages : 219
Enregistré le : 31 janv. 2005 01:00

Message par Zapman » 09 avr. 2005 04:49

enfin fini
<IMG SRC="./uploads/zapmanimage_139.jpg">

ddfx
Messages : 51
Enregistré le : 21 mars 2005 01:00

Message par ddfx » 09 avr. 2005 10:22

salut zapman pour moi c'est male photo 1,2 et femelle 3,4

du au niveau de la bande noir chez la femelle elle est plus fine comparer au male

va là

http://aquafish.free.fr/poissons/labidojaune.htm

masi c'est pas evident qand meme :)


<font size=-2> Ce Message a été édité par: ddfx le 09-04-2005 11:33 </font>

Atome
Messages : 104
Enregistré le : 06 déc. 2002 01:00
Localisation : 47 Lot et Garonne
Contact :

Message par Atome » 09 avr. 2005 10:28

T'as pas un problème d'eau verte?

Zapman
Messages : 219
Enregistré le : 31 janv. 2005 01:00

Message par Zapman » 10 avr. 2005 01:08

Merci!

Pour l'eau c'est des algues verte c'est une vrai invasion!!! !

ddfx
Messages : 51
Enregistré le : 21 mars 2005 01:00

Message par ddfx » 11 avr. 2005 12:35

les algues sois c'est trop de lumiere si ta pas de plante mes plutot 10H par J ca evite ce type de probleme apres tu as peut etre un manque de PH le mieux c'est d'avoir entre 7.7 et 8 est oublie pas de changé au moin 15% de ton eau au moin 1 fois par semaine au pire tout les 15J

Répondre