mise en route 460 litres Malawi

Photos, Vidéos, Quizz
Répondre
clems
Messages : 35
Enregistré le : 31 déc. 2010 12:58

mise en route 460 litres Malawi

Message par clems » 09 avr. 2011 17:12

beh voila c fait il est en eau! :D
Eheim 460L + filtre Pro3 2075 Eheim
Image

Uploaded with ImageShack.us

celui-ci a pris la place de mon 200L et bientot ces occupants pourront se degourdire les nageoires :gold:
il manque un peu de cailloux qui sont actuellements ds le 200L,j attends que les parametres soient OK pour transferer les poissons et rajouter des pierres
Qu en pensez vous? en bien ou en mal tous conseils et bon a prendre!
Pour infos j ai utiliser du sable de filtration piscine et c est vraiment pas cher,6 euros le sac de 25 KG :D et dans un avenir proche un autre filtre devrait trouver une place,car 1 c est un peu limite.
Ah oui, je vais mettre un tissu noir derriere que j ai,sa sera pour tout a l heure pour l instant un peu de repos!
A+

toune18
Messages : 22
Enregistré le : 16 sept. 2010 07:04
Localisation : 91 arbonne

Message par toune18 » 09 avr. 2011 19:54

il est sympa mais manque un peu de cachettes. Tu va mettre quoi comme population?

clems
Messages : 35
Enregistré le : 31 déc. 2010 12:58

Message par clems » 09 avr. 2011 20:24

merci!
pour les cachettes c est prevu mais les pierres sont ds l autre aqua ou mes cichlides attendent le transfert!
pour les poissons se sont cynotilapia,melano,maylandia et labido + ancistrus
je suis oblige d attendre que le nouvel aqua soit stable pour le transfert des poissons et des pierres supplementaires

pierre51
Messages : 148
Enregistré le : 28 nov. 2009 20:51
Localisation : Reims

Message par pierre51 » 09 avr. 2011 20:26

salut, pour le filtre, tu devrais peut-être mesurer le débit réel, Perso j'avais un 2071 pour mon 250L, et j'ai changé pour un 2075. Le débit réel est bien loin du théorique.

clems
Messages : 35
Enregistré le : 31 déc. 2010 12:58

Message par clems » 10 avr. 2011 07:16

pour le filtre c est prevu,je vais en rajouter un deuxieme plus tard(pas le budget en ce moment)
je pense mettre la 1200XL de chez Eheim!
pourquoi encore Eheim?,c est du bon matos et en plus j ai 30 a 40% sur le matos :wink:

pierre51
Messages : 148
Enregistré le : 28 nov. 2009 20:51
Localisation : Reims

Message par pierre51 » 10 avr. 2011 09:12

40% sur eheim, ca c'est cool! :)

clems
Messages : 35
Enregistré le : 31 déc. 2010 12:58

Message par clems » 10 avr. 2011 16:18

voila aujourd hui mise en place de nouvelle pierre et du tissu noir derriere
Image

Uploaded with ImageShack.us

puis je mettre une racine au centre des 2 tas de pierres avec de la fougere de Java accroche dessus?
je sais qu il n y a pas de racine dans leur milieu et j en avais pas avant dans l autre aqua,est ce genant ou pas?
dans cet aqua j ai 2 rampe d eclairage de 4x54W(2 roses et 2 blancs),je pense que cela est trop,combien puis je en laisser allumer quand mes poissons y seront?
merci de vos reponses

Avatar du membre
NokTq
Messages : 354
Enregistré le : 31 déc. 2010 16:47
Localisation : Gâtinais français

Message par NokTq » 10 avr. 2011 18:51

Salut à toi
Tout dabord beau bac
Sa manque encore un peu de pierre a mon avis pour les males dominés et les femelles en incub ..
Pour la racine je te le déconseil , après tu fais ce que tu veux
Mousse de java dessus je te le déconseille aussi , sauf si tu veux tout retrouver dans la crépine du filtre et en suspend dans l'eau car labouré par les poissons
En plante tu peux mettre des anubias , de la crypto , de la microsorum ....
Pour la rampe d'éclairage , 2 néons suffit , tu en mets 1 rose et 1 blanc

clems
Messages : 35
Enregistré le : 31 déc. 2010 12:58

Message par clems » 10 avr. 2011 19:08

merci!!
pour la racine c est bien ce que je pensais :)
pour les pierres je vais essayer dans trouver un peu plus et merci du conseil pour les plantes et pour l eclairage :D

clems
Messages : 35
Enregistré le : 31 déc. 2010 12:58

Message par clems » 16 avr. 2011 17:37

apres 1 semaine de mise en route mon bac est toujours un peu trouble, est ce normal??
merci a vous

Avatar du membre
Alain CARPI
Messages : 5041
Enregistré le : 08 oct. 2003 01:00
Localisation : Département 47 près d'Agen
Contact :

Message par Alain CARPI » 16 avr. 2011 17:47

Oui, c'est normal.

clems
Messages : 35
Enregistré le : 31 déc. 2010 12:58

Message par clems » 16 avr. 2011 17:53

bon je vais attendre alors!
a partir de quand faut il commencer les changements d eau,15 jours apres l introduction des poissons?
merci

Avatar du membre
NokTq
Messages : 354
Enregistré le : 31 déc. 2010 16:47
Localisation : Gâtinais français

Message par NokTq » 16 avr. 2011 18:03

Alors l'eau trouble c'est normal ne tinquiète pas , sa peut même durer 2 semaines , c'est ce qui c'est passer chez moi !
Pour les changements d'eaux , 1 semaine après l'introduction des premiers poissons tu peux commencer a faire ces changements d'eaux regulier , donc 1 fois par semaine 10 a 20% d'eau en moin .

clems
Messages : 35
Enregistré le : 31 déc. 2010 12:58

Message par clems » 16 avr. 2011 18:22

encore merci de vos conseils! :D

clems
Messages : 35
Enregistré le : 31 déc. 2010 12:58

Message par clems » 25 avr. 2011 15:29

la deco est finit avec en rajout un peu de pierre et 3 anubias!
le chauffage a etait rajoute un Jager de chez Eheim super discret (en haut a droite)
Image

Uploaded with ImageShack.us

apres 2 semaines de mise en route je suis en pleine montee de nitrites(>0.3mg/l) et d algues blanches,combien de temps cela peut duree?
merci a vous!

Avatar du membre
Alain CARPI
Messages : 5041
Enregistré le : 08 oct. 2003 01:00
Localisation : Département 47 près d'Agen
Contact :

Message par Alain CARPI » 25 avr. 2011 18:37

clems a écrit :apres 2 semaines de mise en route je suis en pleine montee de nitrites(>0.3mg/l) et d algues blanches,combien de temps cela peut duree?
Comme il faut patienter au minimum 3 semaines, tu as une semaine d'avance pour te poser des questions.

Avatar du membre
Lionel.Adam
Animateur
Messages : 9987
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Message par Lionel.Adam » 26 avr. 2011 07:36

Pou l'ancisturs, il est bon d'avoir une racine pour l'aider dans sadigestion, même un bout bout ui suffira.
Image

Répondre