...Il est à nouveau possible d'intégrer des photos par fichiers joints dans les messages et sujets... Pensez à remplir le champs "n° AFC" si vous êtes adhérents, dans votre profil...

AIDE POUR POPULATION MALAWI 4OOL

Photos, Vidéos, Quizz
titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 14 mai 2012 09:17

je précise que les mousses sont miseent en force sur les parois donc pas de possibilité de passage sur les côtés, le niveau de l'eau est identique dans les 3 parois hormis la dernière ou se situe la pompe dont le niveau est plus bas de 3à4cm, ce qui implique que l'eau est tout de même freinée par les masses filtrantes donc c'est bon signe. :wink:

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 15 mai 2012 09:17

petit up
:D

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 15 mai 2012 09:17

petit up
:D

Nikko-G
Messages : 560
Inscription : 17 sept. 2010 20:33
Localisation : Albi - TARN (81)

Message par Nikko-G » 15 mai 2012 09:30

titi1979 a écrit :Ce qui est curieux c'est que j'ai retrouvé un peu de dépot de sable sur le tuyau de rejet de ma pompe? :??:
Non c'est de la poudre de pouzzolane
240 L Malawi
2 x 330 L Malawi
2 x 600 L Malawi
720 L Malawi (en réfection)

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 15 mai 2012 09:54

Ah OK! pourtant je l'avais bien rincé mais c'est vrai que ca s'effrite facilement...

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 21 mai 2012 09:00

Bonjour,

j'ai testé mon eau hier après plus de 15 jours de mise en eau...
Voici les résultats:
Ph 8
Nirates 5
Nitrites 0,2 ( ca yest c'est parti pour le pic...)
Kh 10
Gh 20
T° 25 - 25,5°C

Je pense que les résultats sont bons pour le moment.
Qu'en pensez-vous?
Merci

pif
Messages : 189
Inscription : 16 janv. 2009 17:36
Localisation : Lyon

Message par pif » 21 mai 2012 09:21

attends encore 15j que le pic passe, et ce sera nickel! ;)
Sauvez un arbre: mangez un castor!

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 21 mai 2012 09:25

Salut,

Ouaip , je pense même me tabler sur 5 semaines, donc encore patiente...
En fait tous les jours je mets quelques petits granulés afin de booster les bactéries et le pic de nitrites :P2

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 29 mai 2012 14:43

Bonjour,

Test nitrites ce week, je suis passé à 1...ca devient bon.
De plus j'ai comme une espèce de tâche couleur rouille qui se forme un en endroit sur le sable...
Certainement les algues qui commencent leurs apparition...

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 30 mai 2012 08:20

Voici la photo avec les algues brunes qui commencent à envahir le sable
Pièces jointes
29052012955.JPG
29052012955.JPG (149.73 Kio) Consulté 1014 fois

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 30 mai 2012 08:23

puis quelques algues vertes filamenteuses font leur apparition
Pièces jointes
29052012956.JPG
29052012956.JPG (35.98 Kio) Consulté 1010 fois

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 30 mai 2012 08:25

L'équilibre est en train de se faire cela devient intéressant. :bounce:
Pièces jointes
29052012960.JPG
29052012960.JPG (103.21 Kio) Consulté 896 fois

Avatar de l’utilisateur
Lionel.Adam
Animateur
Messages : 9355
Inscription : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Message par Lionel.Adam » 30 mai 2012 08:52

Sympa l bac, pour les algues, tu ne pourras rien faire contre, tes pierres blanches ne devrait pas le rester longtemps.
Image

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 30 mai 2012 09:34

Ok pour les algues de toutes façon c'est ce qui donne un effet naturel...le tout est quand même de limiter leur développement :)
Quand à la déco je pensai ajouter quelques coquilles d'escargots pour le côté "marin".
Mon éclairage est un seul T5 de 55w de 120cm marin day de 15 000K + réflecteur et j'éclaire de de 17h à 22h.
Peut-être est-ce trop?

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 30 mai 2012 09:55

photo avec vue en profondeur
Pièces jointes
29052012962.JPG
29052012962.JPG (78.67 Kio) Consulté 869 fois

julien62210
Messages : 26
Inscription : 22 mai 2012 11:04

Message par julien62210 » 30 mai 2012 12:00

pas mal ;)

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 04 juin 2012 08:58

hello,

Ca y est mon pic de nitrites est passé , j'ai donc introduit les poissons en sauvegarde dans mon ancien bac.
J'ai gardé mon julido
mon perlmut
mon careulus
mon moori
J'ai laissé tombé le zebra albinos.
Je verrai d'ici quelques temps leur pour compléter la populasse...

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 20 juin 2012 08:44

Bonjour,

Juste pour vous dire que ma petite populasse se porte très bien , les paramètres de l'eau sont bons.
Bon je sais que ma population n'est pas très bonne pour les puristes mais je modifierai au fur et à mesure si besoin.

Pour l'instant
- 1/1 labeo trewasae :)
-1 labido caereulus :no:
-1 moori :no:
-1/3 labido perlmut :)
- 1 julido ornatus :no:
-3 ancistrus :bounce:

Une petite photo:
Pièces jointes
190620121061.JPG
190620121061.JPG (32.6 Kio) Consulté 832 fois

Gabrielgab
Messages : 549
Inscription : 18 mars 2009 12:12
Localisation : Bouffioulx (Belgique)

Message par Gabrielgab » 11 juil. 2012 13:27

dieu que c'est laid... Lunaire et artificiel à souhait! :P2 :silly:

titi1979
Messages : 154
Inscription : 13 mars 2012 15:22

Message par titi1979 » 11 juil. 2012 15:27

Si vous trouvez mon bac laid...ca prouve qui à des gens de mauvais goûts.
A bon entendeur

Répondre

Revenir vers « Bonus Malawi »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités