Problème eau de conduite

Vos cichlidés vont mal, se comportent bizarrement, semblent malades ? Le remède est peut-être ici.
Répondre
Grenouille30
Messages : 9
Enregistré le : 07 juil. 2016 08:55

Problème eau de conduite

Message par Grenouille30 » 09 mai 2019 12:20

Bonjour à tous,

Je fait appel aux savoirs des membres du forum car je me retrouve devant une impasse....

Je possède actuellement un bac de 600L haplo (F0 et F1) qui tourne pas trop mal avec mon eau de conduite.

J’ai déménagé récemment, j’ai donc transféré mon bac et mes poissons. Depuis il tourne depuis un an et demi avec une « nouvelle eau de conduite » qui a les paramètres suivants :

Ph 8,5
Gh 18
Kh 8
Nitrites 0
Nitrates > 0,25mg

Hormis le Gh un peu élevé et une forte présence de chlore dans l’eau, rien à signaler
Pour évaporer le chlore je fait passer l’eau par un filtre contenant deux cartouches de charbons et utilise un pommeau de douche.

Quand je fait des changements (150L tous les 15 jours) je remarque que mes poissons se frottes sur le sable les premiers jours et ensuite tout est ok

Mais le problème c’est qu’en un an d’habitation dans ma nouvelle résidence, je me suis retrouvé à faire un changement d’eau pendant un traitement de mon eau de conduite (je me suis retrouvé avec une pellicule blanche de calcaire dans mon bac qui c’est avérée être je pense nocif pour mes poissons a un point que mes joints de mon bac ont été envahis de calcaire).
J’ai également lu que ma commune faisait partie des communes ou l’eau était la plus polluée de ma région

Ma question est la suivante : à votre avis devrais-je passer à de l’eau osmosée avec sels ou continuer comme cela ?

Cela fait plus de 20 ans que je suis à l’eau de conduite mais j’ai de moins en moins confiance ....

Bonne journée

Guillaume





Avatar du membre
lJlH
Messages : 515
Enregistré le : 09 sept. 2003 02:00

Re: Problème eau de conduite

Message par lJlH » 09 mai 2019 15:16

Salut Guillaume,

je pense que tes poissons se frottent car le changement d'eau (surtout avec le pommeau de douche) crée des microbuilles d'oxygéne qui se fixent partout, y compris sur les branchies. ils cherchent donc à s'en débarrasser.

Constates-tu la présence de bulles sur les vitres et le décor après le changement d'eau ?

Si c'est le cas, changes moins d'eau mais plus souvent, soit toutes les semaines jusqu'à ce que le phénomène disparaisse et cesse d'utiliser le pommeau de douche.

Le fait que tu passes l'eau sur charbon est une excellent chose et suivant leur qualité, suffisent à déchlorer ton eau de conduite.

Salut





Grenouille30
Messages : 9
Enregistré le : 07 juil. 2016 08:55

Re: Problème eau de conduite

Message par Grenouille30 » 09 mai 2019 15:27

Salut !

Merci pour ton retour !
Non je ne constate pas de bulles sur les vitres du bac.
Disons que ce qui m’inquiète ce n’est pas tant le chlore (je pense d’ailleurs faire des changements d’eau moins importants) mais surtout le fait d’avoir lu que ma commune fait partie des commune ou l’eau est la plus polluée de ma région et donc peur de me choppé une mauvaise eau soudaine qui pourrait tuer mes poissons

Guillaume





Avatar du membre
Lionel.Adam
Animateur
Messages : 10385
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Re: Problème eau de conduite

Message par Lionel.Adam » 10 mai 2019 09:33

Malheureusement il n'y a pas grand chose à faire à part tourner à l'eau osmosé ou l'eau de pluie..;et reminéraliser en fonction des besoins.


Image



Avatar du membre
Philippe.HOTTON
Messages : 1909
Enregistré le : 01 juin 2001 02:00
Numéro AFC : 1527 BEL
Localisation : ARLON (Belgique)
Contact :

Re: Problème eau de conduite

Message par Philippe.HOTTON » 10 mai 2019 09:51

Grenouille30 a écrit :
09 mai 2019 15:27
Salut !

Merci pour ton retour !
Non je ne constate pas de bulles sur les vitres du bac.
Disons que ce qui m’inquiète ce n’est pas tant le chlore (je pense d’ailleurs faire des changements d’eau moins importants) mais surtout le fait d’avoir lu que ma commune fait partie des commune ou l’eau est la plus polluée de ma région et donc peur de me choppé une mauvaise eau soudaine qui pourrait tuer mes poissons

Guillaume
et c'est quelle commune ?





Grenouille30
Messages : 9
Enregistré le : 07 juil. 2016 08:55

Re: Problème eau de conduite

Message par Grenouille30 » 10 mai 2019 10:36

J’habite dans la commune de sussargues un village proche de Montpellier
Sur le site de la mairie il y a d’indiqué que l’eau contient une forte concentration « d’atrazine » mais reste « potable » .... pour l’homme ...
J’ai envoyé un mail à la mairie afin de pouvoir avoir un relevé des paramètres de l’eau.

Encore ce matin par exemple en nettoyant mon filtre après seulement un mois (Fx6) la cuve de celui-ci était rempli de calcaire. Même si le calcaire n’est pas forcément nocif pour les poissons c’est pour vous démontrer à quelle point l’eau est dure ...





Avatar du membre
Philippe.HOTTON
Messages : 1909
Enregistré le : 01 juin 2001 02:00
Numéro AFC : 1527 BEL
Localisation : ARLON (Belgique)
Contact :

Re: Problème eau de conduite

Message par Philippe.HOTTON » 10 mai 2019 12:01

Bof, les analyses d'eau ne sont pas si graves que ça. Il y a des communes où c'est (ou c'était) bien pire. Si vraiment ça sent le chlore, tu peut mettre un produit genre JBL BIOTOPOL ou SERA POND TOXIVEC ou autre





Avatar du membre
micka76
Webmaster
Messages : 633
Enregistré le : 23 déc. 2018 19:23
Numéro AFC : 1578-76
Localisation : Le Havre
Contact :

Re: Problème eau de conduite

Message par micka76 » 11 mai 2019 09:51

Le mieux reste de tirer ton eau la veille pour que le chlore s'évapore et qu'elle soit à température. Le chlore disparaît normalement en 2h et ce sont les chloramines le plus dangereux





Répondre