film en surface d'un bac

Vos cichlidés vont mal, se comportent bizarrement, semblent malades ? Le remède est peut-être ici.
mike
Messages : 469
Enregistré le : 04 déc. 2002 01:00
Localisation : tourcoing (nord)

Bonjour, je possède 4 bacs ouvert ds ma cave, et ds l'un d'eux, il se forme un film épais en surface depuis 1 semaine
je l'élimine en y déposant du saupalin en surface jusqu'à élimination complète mais le lendemain ... pareil...
Je précise que j'ai une aspiration en surface et que donc ds la première décant du filtre, c'est encore pire !!!
Pas de mort, rien de changé qt à l'habitude
maintenance du bac comme d'hab, chgmt d'eau etc etc ...
nourriture distribuée comme d'hab ...


je ne vois pas ce que cela peut être ???


la seule différence avec les autres bac : présence de palétuvier ...mais depuis bien longtemps ...




Avatar du membre
Bosquetia
Messages : 366
Enregistré le : 19 oct. 2003 02:00
Localisation : Proche Montpellier (34)

Peut etre moins de brassage en surface non ?

:ange:
mike
Messages : 469
Enregistré le : 04 déc. 2002 01:00
Localisation : tourcoing (nord)

rien à changer au niveau du brassage de surface : débit toujours identique : 1500L/h en surface pour un bac de 200 L


cela commence à aller mieux après des retrait succéssifs de ce film par saupalin mais j'aimerais savoir tout de même d'où cela provient ...
Merci
Avatar du membre
Flodèp
Animateur
Messages : 8359
Enregistré le : 04 août 2001 02:00
Numéro AFC : 1121.34
Localisation : Hérault

des algues ou de la poussière peut etre.
Un difference minime de hauteur d'eau peut modifier l'agitation de la surface au point de voir apparaitre un film gras dessus.
OG
Messages : 139
Enregistré le : 02 sept. 2001 02:00

un bullleur peut etre utilll pour briser un filme a la surface du bac , meme si une forte agitation n'y arrive pas


olivier
mike
Messages : 469
Enregistré le : 04 déc. 2002 01:00
Localisation : tourcoing (nord)

tout est rentré ds l'ordre ...

je vais suivre l'éventuelle évolution de plus près maintenant

merci
Avatar du membre
jerome83
Messages : 390
Enregistré le : 06 août 2003 02:00
Localisation : La Seyne sur mer (83)

Cela m'ai déjà arrivé avec mon 250l, ce n'est rien, j'ai un peu augmenté le brassage en surface, et tout est rentré dans l'ordre. :wink:
mike
Messages : 469
Enregistré le : 04 déc. 2002 01:00
Localisation : tourcoing (nord)

ce filme revient de nouveau sur le même bac...

je pensais que ct de la poussière qui se détachée du plafond de la cave alors j'ai mis un film au plafond mais apparemment : rein à faire

c'est bizarre : les autres non rien


le brassage se fait par une sortie de pompe 1500 L / h pour un 200 L à 01 cm sous la surface : ça brasse pas mal


après enlèvement de ce film par saupalin : cela revient au bout de 2 jours par sorte de petite "plaque" au début on dirait comme de la poussière après cela forme un voile présent ds le bac, bien plus ds la première partie de décante au ^point d'en faire une eau stagnante en surface, absence de ce film ds la deusième partie, et représence ds le dernier copartiment ou se trouve la pompe (là encore très épais)


au bout de 4,5 ours début de mousse sur les parois ....


qu'est ce que c'est que ce truc ?


je rappelle que la seule chose qui diffèer c'est la présence ds ce bac d'un palétuvier ... cela a t'il un rapport ???


pour moi non, mais bon ...

merci pour votre aide
mike
Messages : 469
Enregistré le : 04 déc. 2002 01:00
Localisation : tourcoing (nord)

bon, ce matin je vais voir mon bac et là : re film épais + début de mousse ...


> je perce un trou à la sortie de pompe, j'ajoute un tuyau d'air, jet de bulles ds le bac augmentant le brassage, et je laisse tourner...


je redesend voir 2 heures + tard : plus rien !!


donc je pense que ct bien le brassage de surface...


faut il vraiement brasser à fond la surface ?

je pensais que ct déjà pas mal !!!


mais en plus ce qu'il y a de bizarre c'est que les autres bac ont un brassage moins important il me semble et pas de problèmes ...



qq'un peut m'expliquer ce phénomème ?

merci
Avatar du membre
arko
Messages : 385
Enregistré le : 15 juin 2003 02:00
Contact :

oui c'est le fait de véritablement remuer en surface qui fait tomber "les poussières" et "graisses" flottantes.

Il doit y avoir un genre de floculation qui accélère la précipitation.

Par contre, pourquoi ce bac et pas un autre, peut être une histoire de courant "faible" d'air ou autre dans la pièce.
Avatar du membre
Séb_59
Messages : 1673
Enregistré le : 04 juin 2001 02:00
Localisation : Lille
Contact :

Salut,
t'es sûr que ta pompe était pas encrassée ? 1500l/h pour un 200 l ça me parait démesuré... une pompe de 700-800 l/h suffit... en principe.
Séb
mike
Messages : 469
Enregistré le : 04 déc. 2002 01:00
Localisation : tourcoing (nord)

je n'ai absolument rien touché à la pompe ...

je confirme maintenant que plus rien ne se retrouve en surface alors qu'avant ct une cata...


je sais bien que 1500 L /h pour ce bac c'est bien suffisant ... mais le fait d'avoir rajouté de l'air : plus rien

et les autre bac ont une pompe bien moins importante et rien de méchant !!!


alors qd je dis brassage de surface, je m'explique :

ce bien est un bac d'expo du magasin de wambrechie ...

et le rejet est situé à une extrémité du bac et vient taper sur la vitre frontale...

ce qui fait que la partie ou se trouve le rejet est très très bien brassée par contre de l'autre côté(aspiration) il l'est beaucoup moins...


cela peut expliquer qchose ?


enfin avec ce tube de prise d'air : plus rien : j'ai des bulles d'O2 ds tout le bac ...


rien à comprendre ...


ce qui est bizarre, c'est que c'est survenue d'un coup


alors je me demande si l'air améiore la floculation etc etc mais qu'en fait j'aurai toujours le problème mais qu'au lieu de tout retrouver en surface, j'aurai tout en suspension ...

c'est possible ??

rien de néfaste ?
Avatar du membre
Séb_59
Messages : 1673
Enregistré le : 04 juin 2001 02:00
Localisation : Lille
Contact :

mike a écrit :

et le rejet est situé à une extrémité du bac et vient taper sur la vitre frontale...

Salut,
ben oui, voilà l'explication...
tu peux mettre un coude sur le rejet de ta pompe pour orienter le jet parallèlement à la vitre du fond du bac.
A plus, Séb
mike
Messages : 469
Enregistré le : 04 déc. 2002 01:00
Localisation : tourcoing (nord)

bon, et bien si c'est l'explication au problème !!!
mike
Messages : 469
Enregistré le : 04 déc. 2002 01:00
Localisation : tourcoing (nord)

bon et bien je reviens car cela reprends ...



je voudrais savoir si ds vos bacs, au niveau de la partie filtration en surface, il y a un film ou bien est ce que l'eau est bien claire en surface comme le bac...$




car en fait : j'ai amélioré le refoulement en y mettant un coude et là : pas de problème : brassage de la 1500 l/H pour le 200 L impecc voir trop...


donc désormais : plus ren en surgface dsla bac mais ds ma décant du fond ; tout s'accumule en surface...

cella commence par des sortes de petites plaques rondes translucides et elles s'agglomèrent peu à peu pour ensuite former un film épais... ????



d'après vous cela viens du bac pou de l'air ambiant ??


pour éliminer cette hypothèse je vais essayer de le fermer...

mais si cela viendrait du bac, de quoi cela peut il bien venir ???


je n'ai jamais eu ce problème auparavant ...



je précise que les autres bacs commence à avoir le même problème...



soit c'est ds l'air
soit il y a truc que j'ajoute ds tous les bacs...



en nourriture : je donne de temps en temps (une fois / semaine) une recette maison en petite qtté mais pas de blèmes auparavant .. ???


souvent : granulés pour cichlidés


souvent : du krill lyophilisés (j'ai un petit doute sur eux, je ne sais pas pourquoi...(possible ??)


voiloù...


cela commence à m'énerver ce problème dont je ne connais la source !!!
Avatar du membre
jerome83
Messages : 390
Enregistré le : 06 août 2003 02:00
Localisation : La Seyne sur mer (83)

Salut Mike! Moi aussi chez moi il y a un léger film dans mes décantes mais ceci est normal et même dans mes bacs fermés! C'est si épais que ça? A mon avis c'est l'air de ta cave qui trimbale pas mal de poussière... :jap:
mike
Messages : 469
Enregistré le : 04 déc. 2002 01:00
Localisation : tourcoing (nord)

et bien au début je pensais que cela venait de ma cave mais j'ai installé une vmc : de l'air neuf arrive de l'extérieur ds la cave et de l'air est également évacué... donc il y a une bonne circulation d'air...


ce film est bien épais oui, car il provoque la stagnation de l'eau en surface... donc le mouvement d'eau se fait sous ce film... mais comme il s'épaissit...


et je me dis que cela ne doit pas être top pour les échanges gazeux...
Capitaine Igloo
Messages : 12
Enregistré le : 04 avr. 2003 02:00
Localisation : GANSHOREN (Belgique)

recette maison = épinards au beurre ? :wink:

Ooopps ! :jesors:


A+ :bounce:
Genevelle
Messages : 336
Enregistré le : 04 juil. 2001 02:00
Localisation : St Cyr l'Ecole

Euh,

J'y pense soudainement. J'ai eu ce même problème avec un bac ouvert + HQI, et je fumais. Beaucoup (des cigarettes).
Tu n'aurais pas un dégagement de VMC, hotte, cheminée dans le coin ???
Le différence de T° entre l'eau et l'air pourrait précipiter les huiles...
Eric Genevelle
Tanganyika Cichlids
pitufo37
Messages : 13
Enregistré le : 28 janv. 2002 01:00
Localisation : Tours (37)

Pour te faire ta propre idée fait des experience: arrete l'éclairage pendant qq jours ( algues?)
observe le resultat puis si rien a changé arrete la nourriture (pour les poissons pas pour toi :lol: )
Arrête d'enlever le film, que devient t il? prélève le et emmene le chez un bon revendeur ou un bon aquariophile :D
Change l'eau.
Varie le temperature de 1 ou 2 points et observe.
Ce n'est pas parceque tu ne l'as jamais obs ds ton aquarium que ton aquarium ne continue pas de vivre( equilibre) quelle est la couleur de ton eau. Essaye de filtrer sur charbon pendant qq temps pour absorber les molécules de haut poids moléculaire
Je te donne tout un peu dans le désordre com ça me passe par la tête mais je pense qu'il faut faire de petit changement pour récuperer un bon equilibre.
Avatar du membre
jerome83
Messages : 390
Enregistré le : 06 août 2003 02:00
Localisation : La Seyne sur mer (83)

Moi je ne pense pas que c'est un problème d'équilibre! :??:
pitufo37
Messages : 13
Enregistré le : 28 janv. 2002 01:00
Localisation : Tours (37)

ça n'y été pas avant et maintenant il y a un film, donc comme les loi physique nous dises que rien ne se créer rien ne se perd tout se transforme, je maintiens à dire que l'equilibre n'est pas le même :director: L'equilibre n'est pas que la considération de la qualité de l'eau par rapport aux besoins des poisson mais c'est aussi tout ce qui va avec (aspect, couleur, odeur, temperature, eclairage,...)
vérifie l'état de ta filtration car si les masses sont sales (trop sales) le débit de ta pompe sera nettement modifié vers les bas débits, Fait un bilan complet de ton aquarium et des éléments qui le font fonctionner en te mettant au calme en prenant des notes sur papier.
Moi c'est com ça que j'arrive à résoudre les problèmes de mon bac.


Ce Message a été édité par: pitufo37 le 31-12-2003 16:26
Avatar du membre
jerome83
Messages : 390
Enregistré le : 06 août 2003 02:00
Localisation : La Seyne sur mer (83)

Comme je l'ai dit plus haut, j'avais le même "problème" dans un de mes bacs, j'ai augmenté le brassage et tout est rentrer dans l'ordre. :wink: C'est peut être un phénomène naturel de décantation? :read:
mike
Messages : 469
Enregistré le : 04 déc. 2002 01:00
Localisation : tourcoing (nord)

Bon je résume:

avant : aucun pbm... 15 ans que je fais de l'aquario

je n'ai jamais observé ce phénomène

j'ai bien évidemment changer mes masses et elles sont ok

le débit est plus que suffisant : 1500l/h pour un 200 L et maintenant la direction du jet se fait ds le bon sens...


algues ds le bac : normal... en, surface ???




depuis que j'ai orienté le jet convenablement : plus rien ds le bac mais tout se retrouve ds la décant de derrière sous forme d'un film très épais !!


au départ cela fait des petite surface sphérique translucides qui me font penser à de la graisse ???



ces bacs sont ds la cave : pas de cigarette


vmc : 2 conduit d'aspiration ds la cave plus un apport d'air extérieur

rejet vmc à l'extérieur

j'élimine l'hypothèse recette maison : c'est la même depuis des années...


éclairage ... possible ????

là c'est un "african lake" situé à 30 cm du bac.. ????



changement d'eau toute les semaines 1/3


qd je laisse de trop ça fait vraiement comme du gras !!!!


help !!!
rv.57
Messages : 49
Enregistré le : 21 oct. 2001 02:00
Localisation : THIONVILLE

J'ai vu cela une seule fois et cela venait de la racine présente dans le bac........
Répondre

Retourner vers « Problèmes de Maintenance / Maladies »