Ivanacara adoketa

Tout sur les Cichlidés d'Amérique du Sud.
morphinux
Messages : 74
Enregistré le : 18 juil. 2010 12:00
Localisation : Bois guillaume
Contact :

Message par morphinux » 16 nov. 2010 10:35

Ah, oui l'eau osmosée. Je viens à l'instant de le faire :

PH : 5,5 (Phmètre) et 5,5 test goutte JBL
GH: 0 (test goutte JBL)
KH: 0 (test goutte JBL)
conductivité : 25

Pour les pierres et la poterie, c'est en cours ... sinon, je filtre toujours à la tourbe blonde mais je vais peut-être essayé la tourbe actizoo ou la tourbe noire en fibre HUMIN FAZER.

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 16 nov. 2010 11:40

depuis combien de temps as-tu tes tests ?

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 16 nov. 2010 11:48

il n'y a pas de charbon actif à tout hasard dans ton bac (ta filtration) ?
ni de nouilles céramiques ???

je suis insistant mais c'est pas normal que tes poissons hyperventiles sans filtrations si tu fais des changements d'eau toutes les 2 semaines.

j'ai testé dans mon 120L avec un groupe de 10 lesbiasinidae + 10 nannosotmus + 40 jeunes dicrossus foirni et la mère sans faire de changements d'eau et ils ont commencé à hyperventiler légèrement au bout d'un mois !!!!!!!

j'ai testé aussi dans un 60L avec un couple d'huascar et 80 jeunes et la c'est 3 semaines.

il y a forcement un problème dans ton bac et il faut le trouver .....

morphinux
Messages : 74
Enregistré le : 18 juil. 2010 12:00
Localisation : Bois guillaume
Contact :

Message par morphinux » 16 nov. 2010 11:53

Actuellement, il n' hyperventile plus mais je filtre.
Oui, j'ai des nouilles céramiques dans le filtre du bac.
Non, je n'ai pas de charbon dans le bac sauf dans l'osmoseur.

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 16 nov. 2010 13:21

ton osmoseur a combien de temps ?

vire tes nouilles, j'en avais dans mon 120L et depuis que j'ai retiré ca va mieux pour mon ph !!

je vois déjà certains venir avec leur grands sabots mais je n'ai retiré que ca de mon bac et ca a changé donc ca ne pouvais venir que de ça ;) chez moi

tu n'as pas répondu pour la date de tes test gouttes (qui pour moi ne sont pas fiables pour le ph ;) )

blurami
Messages : 202
Enregistré le : 05 mars 2010 11:13
Numéro AFC : 0031.78
Localisation : Epone (78)

Message par blurami » 16 nov. 2010 16:11

Bizarre cette histoire de nouilles??

Normalement elles sont vendues comme étant neutre pour l'eau.
Chez toi Bourdinite, elle tamponnais ton PH et t'empêchais de descendre plus bas??

M'en vais virer mes nouilles moi :D

Sinon arrêter de me mettre la pression avec cette nage libre :lol:
Les petits vont bien et sont bien vifs.

Morphinux, baisse pas les bras tu vas y arriver.
Suis les conseils qui te sont prodigués et tu verras cela ira :wink:
Ceci dit moi je trouve Joe un peu palichon et les barres transverse pas très marquées sur certaines de tes photos.

A plus.
Il n'y a pas de question stupide,juste les réponses le sont.
Image

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 16 nov. 2010 19:57

oui aurelien ca me tamponnais mais plutot a la hausse mon ph ;)

blurami
Messages : 202
Enregistré le : 05 mars 2010 11:13
Numéro AFC : 0031.78
Localisation : Epone (78)

Message par blurami » 17 nov. 2010 08:24

Bon à savoir :wink:
Il n'y a pas de question stupide,juste les réponses le sont.
Image

morphinux
Messages : 74
Enregistré le : 18 juil. 2010 12:00
Localisation : Bois guillaume
Contact :

Message par morphinux » 20 nov. 2010 21:13

Salut à tous :) ,

Merci pour les encouragements, ça fait plaisir, c'est sympa.

Je vous mets une petite video de 4 minutes, je ne dis rien mais je vous demande de la regarder dans sa totalité.

A l'issue de la séance cinéma, dites-moi ce que vous en pensez.



Ah! oui pour les tests, j'ai acheté une recharge, il y a 3 semaines mais je privilégie les tests PH avec mon PHmètre. C'est juste un contrôle avec les gouttes quand j'ai un doute avec le PHmètre.

Aujourd'hui, je suis à un PH de 5.6 et pourtant j'ai ajouté des feuilles de chataignier.

J'ai reçu mon bidon d'extrait de chêne. Avant de l'utiliser, je vais m'atteler à traduire la notice qui est en Allemand :P2 . A moins que vous connaissiez les dosages. C'est du AMTRA.

Avatar du membre
MD
Messages : 35
Enregistré le : 20 sept. 2009 20:06
Localisation : 78 - Région de Mantes la Jolie
Contact :

Message par MD » 20 nov. 2010 21:57

2 males sans aucuns doutes possibles ...
Morgan

Image

Avatar du membre
killahoe
Messages : 37
Enregistré le : 05 janv. 2010 14:17

Message par killahoe » 21 nov. 2010 02:29

morphinux a écrit :Aujourd'hui, je suis à un PH de 5.6 et pourtant j'ai ajouté des feuilles de chataignier.
les feuilles de chataignier n'acidifient que très peu l'eau...
elles tamponnent juste ton pH.

Chez moi j'arrive à des pH 4,2 sans extrait de chêne (que je n'ai d'ailleurs jamais utilisé)

morphinux
Messages : 74
Enregistré le : 18 juil. 2010 12:00
Localisation : Bois guillaume
Contact :

Message par morphinux » 21 nov. 2010 08:31

killahoe a écrit : Chez moi j'arrive à des pH 4,2 sans extrait de chêne (que je n'ai d'ailleurs jamais utilisé)
Oui, je m'en suis bien rendu compte suite aux tests que j'ai mis en place depuis plus d'un mois, avec la feuille de chataignier et la feuille de chêne.
Sur mes tests, le PH à même tendance à augmenter et fait exploser la conductivité.

Tu dis que chez toi, tu arrives à descendre ton PH très bas sans tous ces stratagèmes, comment procèdes-tu ? sachant que je ne peux pas utiliser d'eau de pluie. Je n'utilise que de l'eau osmosée dont les paramètres sont les suivant :

PH: 5,5
KH: 0
GH: 0

Les paramètres de mon eau de conduite :

PH: 8
KH: 11
GH: 15

Je viens d'acquérir une maison et dans 3 mois, je pense pouvoir utiliser l'eau de pluie.

Merci pour vos réponses.

morphinux
Messages : 74
Enregistré le : 18 juil. 2010 12:00
Localisation : Bois guillaume
Contact :

Message par morphinux » 26 nov. 2010 19:00

Salut,

Quelques nouvelles :

1- j'ai testé mes pierres, le sable et quelques morceaux de racines.
résultat : aucune détection de calcaire mais c'est fait avec du vinaigre donc peut-être pas fiable.

2- j'ai testé avec des feuilles de chênes.
résultat : aucun pouvoir acidifiant

3- j'ai testé avec des feuilles de chataignier.
résultat : une baisse de 0.1 point , je suis passé de 5.6 à 5.5 :P2

4- j'ai testé avec des feuilles de catappa achetée à Singapour ( pas les dennerlé).
résultat : une baisse de 0.3 points

Rq: j'ai pris soins d'enlever les feuilles précédente avant d'en introduire d'autres pour avoir quelques chose de cohérent afin éviter tout effet de cumul. Elles sont introduites après chaque changement d'eau.

5- j'ai testé l'extrait de chêne AMTRA, 5ml pour 150L.
résultat : une baisse de 0.6 point mais ça remonte rapidement :roll:

Mon bac de 60 L se comporte beaucoup mieux car je peux descendre facilement à un PH de 5 rien qu'avec la tourbe blonde mais mon problème n'est pas sur le 60 L mais sur 2 bacs, un de 120L et un autre de 150 L.

Je remarque que beaucoup affirme qu'il est très facile de descendre un PH à 5 mais ils oublient peut-être de préciser, dans un petit volume.

Autre remarque: le PH remonte systématique à 5.6, c'est sa valeur stabilisé sur mon 120 L et 150 L.

Franchement, je ne vois pas de solution pour baisser le PH de mon 150 L en dessous de 5.5 et le stabiliser :roll: .

Qui plus est, les feuilles de chêne augmentent beaucoup la conductivité.

Je n'ai pas testé les fruits d'aulne mais je n'y crois pas.

La solution que je vois dans l'immediat, pour obtenir une ponte car j'ai une femelle maintenant, est de les transférer dans un 60L voir 80 L pour la repro.

Dernière remarque: pour ceux qui seraient tentés de se foutre de ma gueule ou de dire que je suis un "naze" ou tout autre chose du même genre, sont priés de ne pas répondre à ce message.
Merci d'avance.

Par contre, je ne suis pas sectaire et suis à l'écoute de toute personne, non spécialiste mais amoureux des CN qui pourrait m'apporter une critique constructive.

Merci

Avatar du membre
killahoe
Messages : 37
Enregistré le : 05 janv. 2010 14:17

Message par killahoe » 27 nov. 2010 10:42

morphinux a écrit :Tu dis que chez toi, tu arrives à descendre ton PH très bas sans tous ces stratagèmes, comment procèdes-tu ? sachant que je ne peux pas utiliser d'eau de pluie. Je n'utilise que de l'eau osmosée
j'utilise de l'eau de pluie depuis seulement 1 mois ~

Je tournais à 100% eau osmosée non reminéralisée, ajout de fruits d'aulne en grosse poignées + tourbe en pagaille et feuilles de chêne en masse pour tamponner en + de la tourbe.

bon , l'eau est noire... certes :-)

morphinux
Messages : 74
Enregistré le : 18 juil. 2010 12:00
Localisation : Bois guillaume
Contact :

Message par morphinux » 27 nov. 2010 11:33

Merci pour ta réponse.

Quel était le volume de ton bac ?

C'est vrai que l'eau est très noire avec les fruits d'aulne :-/. Ca gâche le plaisir de voir le fabuleux patron de l'Ivanacara mais s'il faut passer par là, je le ferai.

Actuellement, j'utilise de la tourbe blonde de jardin qui donne une couleur très orangée à l'eau. L'eau est particulièrement cristaline, je trouve, mais rend les couleurs un peu monochrome :-/.

J'envisage, pour le moment, de tester avec de la tourbe humin fazer + grosse quantité de feuilles de catappa. En fonction du résultat, je rajouterai ou non des fruits d'aulne.
Modifié en dernier par morphinux le 27 nov. 2010 12:18, modifié 1 fois.

bourdinite
Messages : 276
Enregistré le : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Message par bourdinite » 27 nov. 2010 11:48

ne dit pas que les feuilles de chenes n'ont pas de pouvoir acidifiant car tu ments c'est tout simple.

ensuite si ton ph remonte apres l'adjonction d'extrait de chenes c'est qu'il y a des minéraux dans ton bac et c'est bien ce qu'il me semblait.
j'ai des ph de 4 dans des bac de 120L et j'ai meme eu dans 400 et 800L aussi et c'est pas un soucis donc je vois pas ou tu veux en venir.

bizarrement de tous ceux que je vois qui démarre des bacs amazoniens tu es le seul a nous sortir toutes ces inepties morphinux donc je suis désolé mais la pour le coup j'en rejoins quelques uns en pensant que le problème n'est pas l'aquariophilie ni ce qui s'y apparente mais l'aquariophile qui est derriere tout ca.

avec de l'eau osmosé, de la tourbe et rien de calcaire dans le bac et sans extrait de chêne on arrive a aller facilement a ph 4.5 même ph 4.

donc franchement je capitule car j'ai l'impession que tu cherches a avoir raison plutot que de voir que le problème sont tes soit disant test dont tu es le seul en france a trouver ces resultats.

encore une fois je vais te dire ce que les autres et moi meme pensons. le problème vient de toi.

de plus le test au vinaigre n'est pas fiable.

morphinux
Messages : 74
Enregistré le : 18 juil. 2010 12:00
Localisation : Bois guillaume
Contact :

Message par morphinux » 27 nov. 2010 12:16

Je ne cherche pas à avoir raison, quel intérêt :eek: .

Pour le pouvoir acidiant des feuilles de chêne, je rectifie en disant que dans mon cas, il n'y en a pas.
Par contre, la feuille de catappa, oui, toujours me concernant.

Pourquoi dirais-je des inepties, je n'affirme rien, j'expose mon problème, c'est tout.

Comme je l'ai dit dans le message précédent, si c'est pour me dire que je raconte n'importe quoi, je préfère ne pas avoir de réponse.

En aucun cas, j'affirme, j'expose mon problème pour comprendre pourquoi cela fonctionne pour d'autre et pas pour moi.

Si tu veux controler mon bac, je t'invite chez moi, je t'héberge et te nourrit le temps que tu vérifies mes bacs et l'ignorance de l'aquariophile. Si tu ne peux pas et si tu as copain près de chez moi, je le recevrai avec plaisir.

Je ne comprends pas pourquoi vous m'attaquez de la sorte :eek:

Comment peut-on dire qu'il s'agit d'inepties quand il s'agit de vécu. J'en ai même parlé à l'AAR (club aquario de rouen) qui ne comprend pas non plus et ne doute pas de ce que je dis, ils sont d'ailleurs venus chez moi et on pu voir mes bacs.

Pour le vinaigre, j'ai bien précisé que ce n'était sans doute pas fiable.

Comment tester, dans ce cas ?

Avatar du membre
adramalech
Messages : 219
Enregistré le : 19 juin 2009 12:00
Localisation : val d'oise

Message par adramalech » 27 nov. 2010 13:03

Bonjour,

tu pourrais essayer de virer tout ton sable et tout ce qui pourrait être chargé en minéraux dans ton bac. en sol tu ne laisses que de la tourbe et des feuilles... et voir si ça s'arrange une fois cela fait. y a pas de raison que ton eau reste minéralisée en partant d'une dureté zéro, si il n'y a pas d'éléments minéraux dans ton bac.

Avatar du membre
Gwenn Pesket
Messages : 630
Enregistré le : 18 sept. 2008 19:19
Localisation : Brest même
Contact :

Message par Gwenn Pesket » 27 nov. 2010 13:09

Essaie de laisser ton eau vieillir pour voir.
Kenavo Gwenn Pesket
Image

Membre du club aquariophile de Brest:
Site du club aquariophile de Brest

morphinux
Messages : 74
Enregistré le : 18 juil. 2010 12:00
Localisation : Bois guillaume
Contact :

Message par morphinux » 27 nov. 2010 13:38

Ok, je vais d'abord laisser vieillir l'eau osmosée et si ça ne bouge pas, j'enlèverai le sable pour ne laisser que de la mousse, des feuilles et des brindilles.

Je vous tiens au jus si ce post vous interesse.

Merci

Avatar du membre
adramalech
Messages : 219
Enregistré le : 19 juin 2009 12:00
Localisation : val d'oise

Message par adramalech » 27 nov. 2010 16:10

moi il m'intéresse.

colossus
Messages : 227
Enregistré le : 15 nov. 2009 19:18
Numéro AFC : 0164-83
Localisation : Var
Contact :

Message par colossus » 27 nov. 2010 18:58

Moi aussi il m'intéresse. Mais je pense aussi que le sable y est pour quelque chose...hé hé hé, j'ai le même problème mais j'attends le printemps pour tout virer et partir sur du sable de quartz à priori plus inerte que le sable de Loire...

To be continued...;)

Avatar du membre
killahoe
Messages : 37
Enregistré le : 05 janv. 2010 14:17

Message par killahoe » 28 nov. 2010 01:43

tu nous a quand même pas mis du sable de corail dans ton bac? :lol!:

morphinux
Messages : 74
Enregistré le : 18 juil. 2010 12:00
Localisation : Bois guillaume
Contact :

Message par morphinux » 28 nov. 2010 09:20

Du sable d corail ?????? QU'EST CE QUE TU RACONTES ?

C'est du sable de silice utilisé pour les piscines achetés chez Castorama et sous les conseils des spécialistes du forum cichlidés nains.

Je ne sais pas où tu as été cherché ça ?

Avatar du membre
adramalech
Messages : 219
Enregistré le : 19 juin 2009 12:00
Localisation : val d'oise

Message par adramalech » 28 nov. 2010 12:15

je pense que c'était juste une blagounette... ;-)

Répondre