Petit compte-rendu du Congrès annuel, cette année à REVEL
http://www.francecichlid.com/compte-rendu-du-congres/

Apistogramma sp. "Kelleri"

Tout sur les Cichlidés d'Amérique du Sud.
Stéphane A
Messages : 43
Inscription : 26 nov. 2005 01:00
Numéro AFC : 0616.29
Localisation : MORLAIX 29

Re: Apistogramma sp. "Kelleri"

Message par Stéphane A » 26 oct. 2014 06:23

Flodèp a écrit :non , autre chose ?
Des feuilles pour mettre dans le bac ?

Bienvenu dans le monde des Apisto Flo :hello:

C'est dommage que tu n'ais pas pu être présent pendant le temps qu'elle incubait. C'est vraiment sympa à observer. La voir de temps en temps recracher les alevins, ect...

Stéphane

Avatar de l’utilisateur
Flodèp
Animateur
Messages : 8303
Inscription : 04 août 2001 01:00
Numéro AFC : 1121.34
Localisation : Hérault

Re: Apistogramma sp. "Kelleri"

Message par Flodèp » 26 oct. 2014 06:34

Salut Stéphane ça fait plaisir de te voir ici. La prochaine fois pour voir plus de détails. Ces vacances m'ont permis de ramener de l'eau, dans le Cantal ça sort à 70 µS/cm au robinet !

bourdinite
Messages : 276
Inscription : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Re: Apistogramma sp. "Kelleri"

Message par bourdinite » 03 nov. 2014 11:37

héhéhé Flo

te voilà enfin chez les apisto ;)

je suis étonné quand même pour du kelleri que la couleur des joues soit si peu coloré.

en tout cas je vois que tu te fais plaisir ;)

Avatar de l’utilisateur
Flodèp
Animateur
Messages : 8303
Inscription : 04 août 2001 01:00
Numéro AFC : 1121.34
Localisation : Hérault

Re: Apistogramma sp. "Kelleri"

Message par Flodèp » 03 nov. 2014 21:47

Oui ça me plait. l'eau est probablement encore un peu dure et le mâle un peu jeune pour plus de couleurs

bourdinite
Messages : 276
Inscription : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Re: Apistogramma sp. "Kelleri"

Message par bourdinite » 03 nov. 2014 22:35

à l'eau de pluie ca va descendre tout seul ;)

Avatar de l’utilisateur
Flodèp
Animateur
Messages : 8303
Inscription : 04 août 2001 01:00
Numéro AFC : 1121.34
Localisation : Hérault

Re: Apistogramma sp. "Kelleri"

Message par Flodèp » 20 nov. 2014 18:28

J'ai perdu le dernier alevin de la première ponte le 10 novembre je ne sais pas trop pour quelle raison. On va voir pour la suite.


Sinon une photo sympa :

Image

bourdinite
Messages : 276
Inscription : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Re: Apistogramma sp. "Kelleri"

Message par bourdinite » 21 nov. 2014 16:51

il y a plusieurs raison possible.

quand il y a très peu d'alevins la femelle mange ou laisse souvent les derniers se faire manger pour remettre le couvert de plus belle ;)
sinon il y a problème de nourriture, de paramètres, ou de santé de l’alevin tout simplement. en réalité tu ne sauras jamais je pense ;)

Avatar de l’utilisateur
Flodèp
Animateur
Messages : 8303
Inscription : 04 août 2001 01:00
Numéro AFC : 1121.34
Localisation : Hérault

Re: Apistogramma sp. "Kelleri"

Message par Flodèp » 22 nov. 2014 12:51

En fait j'ai trouvé un alevin dans le filtre du coup, j'ai baissé le débit de la pompe mais du coup j'ai eu l'impression que les poissons manquaient un peu d'oxygene car ils respiraient vite.

Avatar de l’utilisateur
malaspiga
Messages : 81
Inscription : 24 oct. 2012 19:55
Numéro AFC : 0911.94
Localisation : boissy saint léger

Re: Apistogramma sp. "Kelleri"

Message par malaspiga » 22 nov. 2014 14:22

c'est souvent le problème,les femelles puis ensuite les petits sont attiré par les abords du filtre ,il faut privilégier des filtres avec une protection en mousse autour de l'aspiration ou en adapter une.
en plus cela procure une prefiltration dont l’état de propreté est facile a surveiller,et il y a surement dessus de quoi manger pour les alevins .

un fort débit de la pompe n'est pas un problème

Avatar de l’utilisateur
Flodèp
Animateur
Messages : 8303
Inscription : 04 août 2001 01:00
Numéro AFC : 1121.34
Localisation : Hérault

Re: Apistogramma sp. "Kelleri"

Message par Flodèp » 22 nov. 2014 14:32

Je vais pouvoir tester ça rapidement je pense ils ont pondu jeudi je crois bien.

Avatar de l’utilisateur
Amazoniensis
Messages : 788
Inscription : 08 févr. 2011 11:35
Numéro AFC : 252.33
Localisation : Rio Pessaco (33)
Contact :

Re: Apistogramma sp. "Kelleri"

Message par Amazoniensis » 22 nov. 2014 23:02

un respiration accélérée n'est pas forcément signe d'une mauvaise oxygénation de l'eau.
une femelle en garde et active va respirer rapidement, pareil après manger j'ai remarqué que les poissons hyperventilent.

et quand tout redevient calme (quand ils ont pas mangé par exemple) ça ventile normalement.
idem une femelle hors période de frais va ventiler normalement.

pour la filtration je préfère les exhausteurs qui eux garantissent l'oxygénation permanente, et malgré cela, mes poissons hyperventilent de temps à autre. ;)

les changements d'eau réguliers aident si jamais c'est vraiment un manque d'oxygénation.
Image

bourdinite
Messages : 276
Inscription : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Re: Apistogramma sp. "Kelleri"

Message par bourdinite » 23 nov. 2014 00:10

pour enterrer le problème de filtration, je ne filtre plus mes bacs depuis maintenant 5 ans.
je n'ai pas de problème avec mes poissons que se soit adultes ou alevins ;)

Avatar de l’utilisateur
cisco
Messages : 127
Inscription : 19 sept. 2013 18:41
Numéro AFC : 815.57
Localisation : 57 ROMBAS

Re: Apistogramma sp. "Kelleri"

Message par cisco » 24 nov. 2014 15:50

C'est intéressant ça! Tu veux dire que tu n'as plus aucune filtration dans tes bacs? Comment fais tu pour garder une bonne "qualité" d'eau? changement fréquent? faible densité de population?

bourdinite
Messages : 276
Inscription : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Re: Apistogramma sp. "Kelleri"

Message par bourdinite » 24 nov. 2014 17:01

plus aucune filtration c est tout à fait ca.
niveau changement d eau j en suis a 1/3 de changement tout les 3 semaines.
eau 100/100 osmosé. la clé je pense est un nourrissage contrôlé pour éviter la pollution et une faible population dans le bac.
mes bacs tournent sur des ph entre 4 et 5,5 pour une conductivité inférieur a 50 microsiemens et pratiquement pas de nitrate

Avatar de l’utilisateur
cisco
Messages : 127
Inscription : 19 sept. 2013 18:41
Numéro AFC : 815.57
Localisation : 57 ROMBAS

Re: Apistogramma sp. "Kelleri"

Message par cisco » 24 nov. 2014 17:27

J'imagine que tes bacs sont plantés? Peux tu me donner un exemple de bac qui "marche" ainsi?(taille,pop)
Promis j’arrête le hors sujet de ce topic très intéressant sur un poisson non moins intéressant! :roll:

bourdinite
Messages : 276
Inscription : 24 déc. 2007 10:49
Localisation : montpellier
Contact :

Re: Apistogramma sp. "Kelleri"

Message par bourdinite » 24 nov. 2014 20:14

je t envoi ca par mp pour arrêter le flood ;)
et promis je continu le sujet avec les kelleri que je récupère ce week end ;)

Avatar de l’utilisateur
Flodèp
Animateur
Messages : 8303
Inscription : 04 août 2001 01:00
Numéro AFC : 1121.34
Localisation : Hérault

Re: Apistogramma sp. "Kelleri"

Message par Flodèp » 27 déc. 2014 21:53

La seconde ponte n'a rien donné et depuis plus grand chose, je continue de baisser la conductivité.
Au final c'(est assez proche de A. barlowi , c'est surtout la femelle qui est différente, non ?

Avatar de l’utilisateur
Amazoniensis
Messages : 788
Inscription : 08 févr. 2011 11:35
Numéro AFC : 252.33
Localisation : Rio Pessaco (33)
Contact :

Re: Apistogramma sp. "Kelleri"

Message par Amazoniensis » 27 déc. 2014 22:11

Et le masque rouge chez le male.
Morphologiquement cest tres proche autrement.
Image

colossus
Messages : 227
Inscription : 15 nov. 2009 19:18
Numéro AFC : 0164-83
Localisation : Var
Contact :

Re: Apistogramma sp. "Kelleri"

Message par colossus » 30 déc. 2014 10:30

Ici j'ai la femelle en incubation. J'ai pu voir les alevins alors qu'elle venait de les poser sur le sable. Il semble qu'il y en ait pas mal!
Je pense que la nage libre est pour demain.
A suivre...

Avatar de l’utilisateur
Flodèp
Animateur
Messages : 8303
Inscription : 04 août 2001 01:00
Numéro AFC : 1121.34
Localisation : Hérault

Re: Apistogramma sp. "Kelleri"

Message par Flodèp » 30 déc. 2014 21:23

Moi j'en suis là.

oeufs.jpg
oeufs.jpg (74.81 Kio) Consulté 673 fois

30 litres d'eau changée. Conductivité passée de 270 à 230 ... y a encore du chemin à faire
de la bonne eau de pluie avec des feuilles de chênes et de chataignier pendant 15 jours ça donne ça . La conductivité passe de 30 à 70 et la couleur de transparent à rouge !
eau.jpg
eau.jpg (138.29 Kio) Consulté 673 fois

Avatar de l’utilisateur
Amazoniensis
Messages : 788
Inscription : 08 févr. 2011 11:35
Numéro AFC : 252.33
Localisation : Rio Pessaco (33)
Contact :

Re: Apistogramma sp. "Kelleri"

Message par Amazoniensis » 31 déc. 2014 13:29

Heheh bienvenue dans le monde de l'eau noire ! :-)
Si tu veux mettre une claque à ce phénomène tu peux changer 80% d'un coup. En faisant juste gaffe aux écarts de température.
Image

Avatar de l’utilisateur
Flodèp
Animateur
Messages : 8303
Inscription : 04 août 2001 01:00
Numéro AFC : 1121.34
Localisation : Hérault

Re: Apistogramma sp. "Kelleri"

Message par Flodèp » 31 déc. 2014 17:53

Je peux pas changer autant d'eau parce que j'ai pas assez de stock d'eau de pluie et puis comme tu dis je ne peux pas la chauffer en ce moment, du coup c'est petit à petit.
les oeufs sont toujours de la même couleur ce soir.

colossus
Messages : 227
Inscription : 15 nov. 2009 19:18
Numéro AFC : 0164-83
Localisation : Var
Contact :

Re: Apistogramma sp. "Kelleri"

Message par colossus » 31 déc. 2014 18:29

Well done Flo!!!

Avatar de l’utilisateur
Flodèp
Animateur
Messages : 8303
Inscription : 04 août 2001 01:00
Numéro AFC : 1121.34
Localisation : Hérault

Re: Apistogramma sp. "Kelleri"

Message par Flodèp » 01 janv. 2015 11:10

ça incube ce matin. Elle est idéalement placée pour l'observation... pas pour les photos j'ai pas nettoyé la vitre

colossus
Messages : 227
Inscription : 15 nov. 2009 19:18
Numéro AFC : 0164-83
Localisation : Var
Contact :

Re: Apistogramma sp. "Kelleri"

Message par colossus » 01 janv. 2015 21:35

Lol!
Chez moi ça nage mais ça se balade loin de la vitre frontale donc les photos seront pour plus tard...

Répondre

Réseau social

       

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit