Liens inactifs sur Topic Amérique du Sud

Tout sur les Cichlidés d'Amérique du Sud.
Répondre
vincent94
Messages : 80
Enregistré le : 12 févr. 2007 14:36
Numéro AFC : 1574-40
Localisation : Dax (40) - Créteil (94)

Liens inactifs sur Topic Amérique du Sud

Message par vincent94 » 08 déc. 2017 20:38

Bonsoir à tous,


J'aurai besoin de vos lumières.
J'essaie de consulter le topic concernant les espèces d'Amérique du Sud mais les liens ne fonctionnent pas. Normal ?

https://www.cichlidsforum.fr/viewtopic.php?f=29&t=5246

Lien ci-dessus.

Je l'avais pas mal consulté avant mais là plus possibilité d'y accéder.

:read:

Avatar du membre
Lionel.Adam
Animateur
Messages : 9832
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Re: Liens inactifs sur Topic Amérique du Sud

Message par Lionel.Adam » 09 déc. 2017 09:46

Bonjour,

oui en effet, et il en est de même sur tout les topic du même genre.
Il y a quelque temps, le forum à changé de je-ne-sais-trop-quoi et tout les sujet se sont retrouver avec de nouveau liens.
De fait tout les liens vers d'autre sujets sont devenue faux.

Il faudrait que les animateurs reprennent chaque sujet et refassent chaque liens un à un...mais ça manque de motivation dans l'équipe...
peut être que ton sujet va remotivé un peu. ;)

Sinon il reste la fonction recherche.
Image

vincent94
Messages : 80
Enregistré le : 12 févr. 2007 14:36
Numéro AFC : 1574-40
Localisation : Dax (40) - Créteil (94)

Re: Liens inactifs sur Topic Amérique du Sud

Message par vincent94 » 10 déc. 2017 19:55

Bonsoir Lionel,

Il me semblait bien.
Cela représente pourtant des bonnes clés d'entrée sur toutes les sections concernées (Malawi, Tanganyika, Amériques ...).

Bon et bien attendons un peu de (re)motivation et en attendant utilisons "la recherche". :wink:

Vincent

Répondre