Probleme d'affichage de certaines images

Répondre
Avatar du membre
Mkter
Messages : 54
Enregistré le : 21 févr. 2006 11:26
Localisation : Paris

Probleme d'affichage de certaines images

Message par Mkter » 01 févr. 2007 15:45

Bonjour,

étant une "buse" sur le plan technique, je m'interroge sur le fait que je ne parvienne pas à voir certaines images de certains post du forum :no:

C'est entre autres le cas des images postées par "mike" dans le fil sur le bac de 1000L amazonien :(

Est-ce du à un type spécifique de fichier, ou de mon naviguateur (IE 6.0) :??:

Merci de votre aide

A+

Mkter

Avatar du membre
Benoit J.
Administrateur
Messages : 17354
Enregistré le : 20 mars 2002 01:00
Numéro AFC : 305-78
Localisation : 78
Contact :

Message par Benoit J. » 01 févr. 2007 15:57

Le dossier "images" du forum est purgé automatiquement régulièrement (sinon la base pèserait 1000 Go ou plus depuis le début :silly: . Ceci afin de laisser la place aux nouvelles...

Parfois l'espace alloué est plein avant la purge, c'est pourquoi nous recommandons aux gens d'héberger leurs photos personnelles sur des espaces gratuits, des blogs etc. et de faire des liens images vers le forum.

http://www.cichlidsforum.fr/hebergement ... 14910.html

:jap:
Kalago, Kabogo, Maswa, Lubengela, Helembe, Bulu point, Kalilani, Lyamembe, Sibwesa, Kekese, Ikola, Kabwe, Utinta, Slaf rocks, Mpimbwe, Kolongwe, Kipili, Mvuna, Nkondwe, Lupita, Ulwile, Mtosi, Namansi, Fulwe rocks, île de Mamalesa, Molwe, Samazi, Muzi, Kasanga, Kantalamba... :gold:

Je ne répond pas aux questions de maintenance en privé, le forum est là pour ça.

Avatar du membre
Estelle
Messages : 5075
Enregistré le : 06 sept. 2003 01:00
Numéro AFC : 159.91
Localisation : Verrières-le-Buisson (91)
Contact :

Message par Estelle » 01 févr. 2007 16:17

Dans le cas de Mike, ce n'est pas un hébergement ici, donc il a peut-être choisi un hébergement temporaire... ou le site ne fonctionne plus.
On ne peut pas gérer ce type de problème, seul Mike peut y faire quelque chose.
Image

Avatar du membre
Lionel.Adam
Animateur
Messages : 10031
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Message par Lionel.Adam » 02 févr. 2007 09:54

J'ai eu le même problème, sur ce poste, j'ai fait un click droit sur la croix rouge reprèsentant l'image et j'ai ensuite cliquer sur "Afficher image"...et elle apparait.

Avatar du membre
Mkter
Messages : 54
Enregistré le : 21 févr. 2006 11:26
Localisation : Paris

Message par Mkter » 02 févr. 2007 15:42

adam a écrit :J'ai eu le même problème, sur ce poste, j'ai fait un click droit sur la croix rouge reprèsentant l'image et j'ai ensuite cliquer sur "Afficher image"...et elle apparait.
Merci pour la piste Adam :wink:
Malheureusement, je n'ai même pas de croix rouge à l'écran :x , juste un espace non délimité par un quelconque cadre :(
C'est à n'y rien comprendre :cry:

Mkter

Avatar du membre
Lionel.Adam
Animateur
Messages : 10031
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

Message par Lionel.Adam » 02 févr. 2007 16:01

Clique droit quand même, comme si il y avait une image.

Avatar du membre
Mkter
Messages : 54
Enregistré le : 21 févr. 2006 11:26
Localisation : Paris

Message par Mkter » 02 févr. 2007 16:17

adam a écrit :Clique droit quand même, comme si il y avait une image.
Déjà essayé :cry:
Les seuls choix offerts suite à cette manip' (clic droit) :
page précédente
sélectionner tout
créer un raccourci
ajouter aux favoris
afficher la source
codage
imprimer
actualiser
(qui ne donne rien de plus !)

Merci Windows :grr:

Répondre