Petit compte-rendu du Congrès annuel, cette année à REVEL
https://www.francecichlid.com/compte-rendu-du-congres/

Problème : connexion automatique ne fonctionne pas

Doud
Messages : 77
Inscription : 06 févr. 2010 15:58
Localisation : Rennes (35)

Problème : connexion automatique ne fonctionne pas

Message par Doud » 03 mars 2014 18:00

Bonjour,

juste pour signaler qu'à fois, même en cochant la case "connexion automatique à chaque visite", je dois quand-même spécifier mes noms et mot de passe.
Est-ce normal ? ça viendrait de ma config' mozilla ou ... ?

Merci !

Avatar de l’utilisateur
Benoit J.
Messages : 17297
Inscription : 20 mars 2002 01:00
Numéro AFC : 305-78
Localisation : 78
Contact :

Re: Problème : connexion automatique ne fonctionne pas

Message par Benoit J. » 03 mars 2014 18:51

Salut, ça vient de ta config certainement, trop de sécurité, pas d'enregistrement des cookies etc.

:jap:
Kalago, Kabogo, Maswa, Lubengela, Helembe, Bulu point, Kalilani, Lyamembe, Sibwesa, Kekese, Ikola, Kabwe, Utinta, Slaf rocks, Mpimbwe, Kolongwe, Kipili, Mvuna, Nkondwe, Lupita, Ulwile, Mtosi, Namansi, Fulwe rocks, île de Mamalesa, Molwe, Samazi, Muzi, Kasanga, Kantalamba... :gold:

Je ne répond pas aux questions de maintenance en privé, le forum est là pour ça.

Doud
Messages : 77
Inscription : 06 févr. 2010 15:58
Localisation : Rennes (35)

Re: Problème : connexion automatique ne fonctionne pas

Message par Doud » 03 mars 2014 18:53

ok, merci vieux moine !

Répondre

Réseau social

       

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit