[Guide]Télécharger des images sur CF

Répondre
J-S
Administrateur
Messages : 4192
Enregistré le : 22 mai 2001 01:00
Contact :

Message par J-S » 02 avr. 2004 11:52

I. Préparer son image en taille et en poids : Voir le guide correspondant - cliquer ici.

II. Télécharger l'image

Il faut d'abord se connecter au système :
Image

La fenêtre d'identification s'ouvre :
Image


Remplir les infos et valider.


Si la connexion est ok alors le lien Connexion se transforme en Déconnexion.
Image

Ensuite direction vers le sujet où l'on veut ajouter une photo :
soit via "Ajout d'une Réponse",
soit via "Créer un Nouveau Sujet".

La fenêtre pour ajouter s'ouvre alors

Un bouton parcourir est disponible ( :at:Si vous n'êtes pas connecté celui ci sera indisponible)
Image

Cliquer alors sur "Parcourir...".
Une fenêtre de séléction s'ouvre alors :
Image

Choisir son image puis valider.

Le chemin de l'image séléctionnée s'affiche alors devant le bouton Parcourir...

Ecrire le message et Poster.

Image
:maintenance: Follow me on http://www.6klid.com, J-S.

signatus
Messages : 56
Enregistré le : 25 sept. 2001 01:00
Localisation : Miramas (13140)
Contact :

Message par signatus » 02 avr. 2004 20:35

et pour en mettre plusieurs dans le meme poste?? :??:

Avatar du membre
Estelle
Messages : 4996
Enregistré le : 06 sept. 2003 01:00
Numéro AFC : 159.91
Localisation : Verrières-le-Buisson (91)
Contact :

Message par Estelle » 02 avr. 2004 21:01

Pas possible :non:

C'est pas plus mal vu qu'à terme on finit par voir des croix rouges... :(
Par contre, on peut mettre autant d'images déjà hébergées sur le net qu'on veut dans un post! :wink:

edit: doublée par Xeno :wink:



<font size=-2> Ce Message a été édité par: estelle le 02-04-2004 22:03 </font>
Image

signatus
Messages : 56
Enregistré le : 25 sept. 2001 01:00
Localisation : Miramas (13140)
Contact :

Message par signatus » 02 avr. 2004 22:46

:wink: (dernier exemple en date : goupil le 01/04 dans "je vous invite"

:jap:

michel


<font size=-2> Ce Message a été édité par: signatus le 02-04-2004 23:48 </font>

Avatar du membre
Sébastien Bochenko
Messages : 1461
Enregistré le : 11 déc. 2001 01:00
Localisation : Brunoy (91)

Message par Sébastien Bochenko » 03 avr. 2004 00:52

Tu es un privilègié :D

STEPH
Messages : 140
Enregistré le : 31 oct. 2001 01:00
Localisation : Chennevières (94)

Message par STEPH » 03 avr. 2004 08:23

Salut,
et quand la connexion ne se fait pas :??::??:
Ca fait deux ans , jamais compris pourquoi :gun:
ET je ne suis pas un pro de l'informatique :hot:
A+ STEPH :gold::jap:

J-S
Administrateur
Messages : 4192
Enregistré le : 22 mai 2001 01:00
Contact :

Message par J-S » 03 avr. 2004 10:26

Système d'exploitation?
Browser?
Acceptes tu les cookies?

Merci.
:maintenance: Follow me on http://www.6klid.com, J-S.

STEPH
Messages : 140
Enregistré le : 31 oct. 2001 01:00
Localisation : Chennevières (94)

Message par STEPH » 03 avr. 2004 13:25

AGA a écrit :
Système d'exploitation?
Browser?
Acceptes tu les cookies?

Merci.
Système d'exploitation : internet explorer
Browser? : je ne vois pas de quoi tu parles
:??:
Acceptes tu les cookies? : oui
:read:
J'y comprend vraiment rien dans l'informatique :zz:
Merci AGA, A+ STEPH :gold::jap:

Avatar du membre
Estelle
Messages : 4996
Enregistré le : 06 sept. 2003 01:00
Numéro AFC : 159.91
Localisation : Verrières-le-Buisson (91)
Contact :

Message par Estelle » 03 avr. 2004 14:11

signatus a écrit :
:wink: (dernier exemple en date : goupil le 01/04 dans "je vous invite"

:jap:

michel
Je me rappelle y avoir déjà répondu, mais les nouveaux arrivants reposent les questions et c'est bien normal.
Au risque de me répéter, l'idéal serait quand même qu'il y ait de plus en plus de photos hébergées pour éviter les croix rouges super énervantes sur les vieux topics.
Image

carodoudou
Messages : 24
Enregistré le : 21 févr. 2004 01:00
Localisation : Tourcoing

Message par carodoudou » 03 avr. 2004 20:38

estelle a écrit :
Je me rappelle y avoir déjà répondu, mais les nouveaux arrivants reposent les questions et c'est bien normal.
Au risque de me répéter, l'idéal serait quand même qu'il y ait de plus en plus de photos hébergées pour éviter les croix rouges super énervantes sur les vieux topics.
La je suis entièrement d?accord avec toi Estelle c?est rare mais bon :wink:

C?est vrai qu?il n?y rien de plus agaçant que les croix à la place d?une image...

Perso je trouve même que ça fait négliger... pour l?esthétique des post et du forum en lui même, et ça tue le post en lui même

Mais ce n?est que mon avis :jap::zz:

Ps au risque de choquer quant j?étais dans le P2P j?écrivais à la personne et si pas de réponse je virer le post


esthétique, et pratique rien de tel

:love::love::love:

Image

Ils sont magnifique en tous cas !!!


<font size=-2> Ce Message a été édité par: carodoudou le 03-04-2004 21:41 </font>

MLD
Messages : 71
Enregistré le : 23 mai 2001 01:00
Localisation : Rhà´ne-Alpes -Thonon les Bains
Contact :

Message par MLD » 04 avr. 2004 11:52

STEPH a écrit :
Système d'exploitation : internet explorer
Un système d'exploitation (O.S. en anglais), c'est un programme qui assure la gestion de l'ordinateur et de ses composants. Par ex : Linux, Windows, Unix, MacOS sont des OS.

Tu dois en l'occurence avoir Win.
Mais quelle version de Windows tu as ? 98 ? 2000, XP ?
Browser? : je ne vois pas de quoi tu parles
:??:

Browser : c'est un navigateur, soit un programme utilisé pour explorer le Web.
Ca peut être par exemple Internet Explorer (I.E).
Mais, là encore, quelle version ? 5, 5.5 ou 6 ? (La version, tu peux la connaitre dans le menu '?' puis 'A propos' sur I.E.)


Ouala.

Avatar du membre
Estelle
Messages : 4996
Enregistré le : 06 sept. 2003 01:00
Numéro AFC : 159.91
Localisation : Verrières-le-Buisson (91)
Contact :

Message par Estelle » 04 avr. 2004 12:03

carodoudou a écrit : Image
Oh l'autre, mais qu'est ce qu'elle a fait à ma belle photo? :lol:

Oui, enfin quand je parlais de photos hébergées, je pensais bien sûr: par son propriétaire! :wink:
Image

Avatar du membre
pataugeur
Messages : 176
Enregistré le : 31 oct. 2003 01:00
Localisation : Belgique,hainaut occidental

Message par pataugeur » 06 déc. 2004 11:19

AGA,chez moi ça va pour mes timbres poste
<SMALL><a HREF=/faq-french.php#attach>Fichier plus gros que 40Ko, Désolé.</a></SMALL>

Avatar du membre
pataugeur
Messages : 176
Enregistré le : 31 oct. 2003 01:00
Localisation : Belgique,hainaut occidental

Message par pataugeur » 06 déc. 2004 11:20

jempy a écrit :
AGA,chez moi ça va pour mes timbres poste
<SMALL><a HREF=/faq-french.php#attach>Fichier plus gros que 40Ko, Désolé.</a></SMALL>
et même cela ne va ps 128 ko.

J-S
Administrateur
Messages : 4192
Enregistré le : 22 mai 2001 01:00
Contact :

Message par J-S » 06 déc. 2004 11:48

:maintenance: Follow me on http://www.6klid.com, J-S.

Avatar du membre
pataugeur
Messages : 176
Enregistré le : 31 oct. 2003 01:00
Localisation : Belgique,hainaut occidental

Message par pataugeur » 08 déc. 2004 10:40

AGA,depuis 2 à 3 jours les graphiques de tes explications sur comment insérer une photo sur CF n'apparaisses plus avec les textes,comme je n'ai rien changer intentionnellement chez moi je me pose des questions..

Avatar du membre
pataugeur
Messages : 176
Enregistré le : 31 oct. 2003 01:00
Localisation : Belgique,hainaut occidental

Message par pataugeur » 09 déc. 2004 06:08

jempy a écrit :
AGA,depuis 2 à 3 jours les graphiques de tes explications sur comment insérer une photo sur CF n'apparaisses plus avec les textes,comme je n'ai rien changer intentionnellement chez moi je me pose des questions..
surprise aujourd'hui tout est revenus,

J-S
Administrateur
Messages : 4192
Enregistré le : 22 mai 2001 01:00
Contact :

Message par J-S » 09 déc. 2004 08:36

Salut,

Et pourtant rien n'avait changé :wink:

A+

Avatar du membre
pataugeur
Messages : 176
Enregistré le : 31 oct. 2003 01:00
Localisation : Belgique,hainaut occidental

Message par pataugeur » 09 déc. 2004 09:25

AGA a écrit :
Salut,

Et pourtant rien n'avait changé :wink:

A+
ça doit être mon pc,car maintenant le graphisme est de nouveau disparu..

J-S
Administrateur
Messages : 4192
Enregistré le : 22 mai 2001 01:00
Contact :

Message par J-S » 09 déc. 2004 11:06

Non c'est l'hébergement qui a du planter. Là c'est ok.

Avatar du membre
pataugeur
Messages : 176
Enregistré le : 31 oct. 2003 01:00
Localisation : Belgique,hainaut occidental

Message par pataugeur » 09 déc. 2004 12:14

AGA a écrit :
Non c'est l'hébergement qui a du planter. Là c'est ok.
oui c'est revenu,j'ai pourtant rien bu,ni à la st eloi,ni à la st barbe,et rien à st nicolas.. :bounce:

Avatar du membre
Gabriel
Messages : 2405
Enregistré le : 06 sept. 2001 01:00
Numéro AFC : 1457.27
Localisation : Vernon (27)
Contact :

Message par Gabriel » 17 janv. 2006 17:28

:up: pour Justine

Par contre, il faudrait le reprendre pour la V2, car ça a un peu changé.
"La terre ne nous appartient pas, ce sont nos enfants qui nous la prêtent" (proverbe indien)
| Les Aqua'Pages de Gabriel | Malawi-cichlides.com | Le club aquariophile de Vernon

Répondre