Page 2 sur 2

Posté : 05 mai 2009 14:41
par maculicauda
Depuis le 27 avril ça fait déja 9 jours. + les 15 jours qu'il avait déja tourné, s'il y avait eu des nitrites, elles auraient déja fait leur apparition. Alors surveilles ça tout les jours sans ajouter quoi que ce soit. Au pire des cas, si tu constate des nitrites, tu peux toujours faire un bon changement d'eau. Ce qui m'étonnerai un peu si tu utilise de l'eau non chlorée, puisqu'elle contient déja des bactéries

Posté : 05 mai 2009 15:20
par HAMA
demon a écrit :Beaucoup ou pas ?
ça fait quand meme 500 Gr a mettre
va etes bien assaisonné ma sauce: lol


Ce qui me gênait en fait ce n'est pas tant que l'eau soit bien salée, mais que tu te retrouves dans l'obligation de faire un nouveau changement d'eau important en urgence et dans ce cas les poissons ne vont pas aimer du tout.

Donc attend la réponse de Florent qui a l'habitude, et qui te donnera le poids au gr près.

Posté : 05 mai 2009 16:07
par demon
Ce soir je re-test les no2 et j'attend la reponse de florent.
je posterais le resultat du test.

encore merci pour les conseil que je n'ai pas écouté au debut. lol

Posté : 05 mai 2009 18:06
par maculicauda
C'est bien la peine de demander conseil, alors :D

Posté : 05 mai 2009 21:46
par demon
he oui.....................

c e soir le taux de no2 est revenu en dessous de ma barre des 0.8. l'eau est un peu plusclair et les poissons on toujours le sourire. je vais mettre un peu de sel entre 1 et 2 grammes et on verra l'avis des expert par le suite.

Posté : 06 mai 2009 10:28
par HAMA
Des bêtises on en fait tous.......
Continue à surveiller tes nitrites par des tests journaliers, évite de nourrir tous les jours à peine quelques miettes par semaine si tu ne peux pas résiter,les poissons ne maigriront peine pas.
Et aucun changement d'eau pendant pendant au moins une dizaine de jours.
Ton prochain changement d'eau ne devra pas dépasser 20 % grand maximum avec de l'eau non chlorée afin de ne pas afaiblir les bactéries qui vont s'installer tout doucement.
Tout devrait rentrer dans l'ordre.

Posté : 06 mai 2009 23:05
par demon
tit nouvel du "fon" de l'eau.
nitrite a 0.33 ce soir.

je tient le bon cap. je n'ai pas mis de sel et vu la descente rapide des nitrite jecrois que je ne vais pas n mettre. a moin que tout celà remonte.....

merci pour tous ces conseils.
je post des photos des que les prmiers vrai pensionaires sont là et que l'eau est clair.

Posté : 07 mai 2009 07:50
par Flodèp
Pour le sel 6 g par litre c'est peut être un peu élevé mais bon j'ai plus l'habitude de faire ça sur des poissons sud américains. En général je tourne plus vers 4 g/l
En général j'utilise le sel d'adoucisseur parce que chaque pastille fait 12 g donc plus besoin de peser, il suffit de compter (enfin pour 800 l mieux vaut peser)

Par contre si on te dis de mettre 6 g/l et que tu as bien 800 l réel faut que tu t'inquietes si ton calcul te donnes 500 g de sel comme tu l'indiques au dessus !

Posté : 07 mai 2009 11:57
par Aleph0
Fa f'est fûr :D :D :D :D

Vincent

Posté : 07 mai 2009 15:33
par demon
Bon ben j'ai fait unr tit erreur de placement de virgules sur la regle de trois...................................................................................................( j'ai honte)
erreur sommes toutes minimes de x 10 . he ben voit pas le probleme moi........
oup's

Posté : 08 mai 2009 11:08
par demon
tout est ok nitrite en dessous de 0.3 G/L

les poissons ne sont pas loins de mon bac..... :bounce: :bounce: :bounce:

Posté : 08 mai 2009 15:29
par HAMA
demon a écrit :
les poissons ne sont pas loins de mon bac..... :bounce: :bounce: :bounce:
Dis leurs de ne pas courir trop vite..... :D

Posté : 08 mai 2009 20:19
par demon
peuvent pô courir ..........................
y brassent de l'air et y croient que ça avance...................lol