besoin d'aide pour ma filtration

Les bricolages, système D, Fishrooms / Locariums.
mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

2 filtres 2080 avec 4 aspiration en tout, qui est placé un sur chaque côté.
et un rejet sur chaque peit côté du bac.
les filtres on un près filtre que je rince tout les mois env.
le reste du filtre est rincer tout les 4-6 mois je pense.




Avatar du membre
Alain CARPI
Messages : 5088
Enregistré le : 08 oct. 2003 02:00
Localisation : Département 47 près d'Agen
Contact :

2 aspirations/filtre ça ne modifie pas le volume d'eau filtrée mais ça rend l'aspiration moins "violente". Pour essayer d'expliquer, je dirais qu'il y a plus de dépot sur le fond de l'amazone que dans un torrent. Je ne sais pas si c'est très clair.....

Le nettoyage, comme tu as plusieurs masses filtrantes/filtre, il serait plus judicieux de le faire par alternance une des masses filtrantes/mois si ton bac est normalement peuplé.




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

je crois que je comprend.
pour le nettoyage des filtres je le fait déjà a part pour les près filtres(mousse bleu) que je nettoie en même temps mais je ne touche pas au filtre en lui même.
avec tout ça je ne suis pas plus avancée je ne sais pas trop quoi faire :??:




gyzmo
Messages : 62
Enregistré le : 15 janv. 2011 17:57
Localisation : la réole 33

alain t'as repondu !
déja commence par ne faire que 2 aspirations (tu peux conserver les 2 refoullements, je t'explique :

si tes 4 aspirations aspirent 2000l/h, 2 aspirations vont toujours en aspirer la même quantité ! MAIS 2 fois plus rapidement, donc avec une vitesse d'aspiration plus grande...

c'est comme l'aspirateur de la maison quand il est a fond tu aspires des poussieres de bien plus loin quand la buse d'aspiration est plus petite !

je sais même plus si je suis clair ! :??:

et même pour les refoullments si tu reduis a 2 ils vont refouller encore plus loin, donc un brassage meilleur...

poste nous une ou plusieurs photo de ton bac, dois y'avoir un souci dans l'agencement car moi dans mon 800l empiérré de partout j'ai pas ce pb !

ou alors tu nourris BEAUCOUP trop




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

justement la semaine passé j'ai essayer de mettre ensemble sur un filtre les 2 asspirations,et bien rien n'a changer.
aucune amélioration.
par contre je n'ai que 2 rejet(1 pour chaque filtre donc je ne peut pas les assemblé.




gyzmo
Messages : 62
Enregistré le : 15 janv. 2011 17:57
Localisation : la réole 33

mimi18 a écrit :justement la semaine passé j'ai essayer de mettre ensemble sur un filtre les 2 asspirations,et bien rien n'a changer.
aucune amélioration.
par contre je n'ai que 2 rejet(1 pour chaque filtre donc je ne peut pas les assemblé.
les rejets ne changerons pas grand chose!
mais les apsirations OUI

donc ne fais que 2 aspirations et dis nous...




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

mimi18 a écrit :justement la semaine passé j'ai essayer de mettre ensemble sur un filtre les 2 asspirations,et bien rien n'a changer.
aucune amélioration.
par contre je n'ai que 2 rejet(1 pour chaque filtre donc je ne peut pas les assemblé.
je l'ai déjà fait :)




gyzmo
Messages : 62
Enregistré le : 15 janv. 2011 17:57
Localisation : la réole 33

mimi18 a écrit :
mimi18 a écrit :justement la semaine passé j'ai essayer de mettre ensemble sur un filtre .
je l'ai déjà fait :)
la preuve que non !
tu ne l'a fait que sur 1 filtre!
pas les 2
:bounce:

et les photos du bac pour que l'on comprenne les mouvements d'eau dans ton bac c'est pour quand?
moi je m'en fou, c'est pas moi qui demande de l'aide :D




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

Pourquoi faire sur le 2 eme quant sur le 1 er sa n a rien changer :roll:
Les photos pas eu le temps le suis pas a la maison. Vive l iPhone pr répondre en marchant.
Il y a pas de mouvement dans le bac. Les filtres ne font pas de remous a par a la sortir du filtre mais très léger. Et je n ai pas encore commander mes pompe de brassage




gyzmo
Messages : 62
Enregistré le : 15 janv. 2011 17:57
Localisation : la réole 33

mimi18 a écrit :Pourquoi faire sur le 2 eme quant sur le 1 er sa n a rien changer :roll:
Il y a pas de mouvement dans le bac. Les filtres ne font pas de remous a par a la sortir du filtre mais très léger. Et je n ai pas encore commander mes pompe de brassage
ben juste pour éssayer au moins...
et tu te reponds a toi même !


si pas de remous, c'est que le rejet est trop faible donc aspiration trop faible! tes filtres sont soit sous dimensionné (mais cela m'étonne, surtout pour le 2080 qui je crois est plus fort que mon 2078) soit ils sont encrasé ou fatigués !

mon 2229 plus faible que mon 2078 fais des remous a la surface visible au tiers du bac!
et le 2078 visible au milieu di bac !

quand aux pompe de brassages, tu verras quand tu les aura !




mane
Messages : 19
Enregistré le : 18 avr. 2011 05:42
Localisation : angers

moi pour mon bac 650 tanganyika j'ai opté pour une eheim 2260 sur lequel j'ai greffer une pompe eheim 1262 a la place de 1260 soit 3400 litres/h et j'ai deux pompes de brassage koralia 2 de 2300l/h chacune placé a des endroits judicieux
la cuve est percé a l'arrière et l'aspi se fait sur un tuyau de 32 relier par un T a un tube pvc de 25 rainuré par endroit qui fait les 3/4 de la longueur du bac le renvoi se fait sur un tube de 25 et je peut vous assuré que le bac est nickel et bien brassé (sans excès) et les poissons adore ce petit courant car il sont souvant dedant




gyzmo
Messages : 62
Enregistré le : 15 janv. 2011 17:57
Localisation : la réole 33

des news mimi18?




mike77
Messages : 44
Enregistré le : 27 janv. 2009 13:33
Localisation : St Fargeau Ponthierry

Salut a tous , essaie de bien nettoyer tes tuyaux a l aide d un goupillon et de changer tes aqua stop , ou de les demonter et les nettoyer aussi .




mane
Messages : 19
Enregistré le : 18 avr. 2011 05:42
Localisation : angers

dit moi fraggy quesque tu a utilisé comme plastique bleu pour faire tes decantes et ou a tu trouvé ça
Modifié en dernier par mane le 12 juin 2011 23:35, modifié 1 fois.




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

bonjour
désoler j'attendais quelqu'un qui devais venir voir mes filtres pour voir si il y a avais un problème et il n'est jamais venu :( .
maitenant je part dans 2 semaines en vacance et je n'ai rien fait.
je pensais passer commande aujourd hui ou demain.pour être tranquille pour les vacances.
je pensais acheter ceci, dites moi ce que vous en pensé,svp
Turbelle e-jet 3005 (3150l/h)
Turbelle nanostream 6045 1.500 à 4500 l/h.l ou celci Pompe Stream - 6065 Débit 6500 l/h.




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

mike77 a écrit :Salut a tous , essaie de bien nettoyer tes tuyaux a l aide d un goupillon et de changer tes aqua stop , ou de les demonter et les nettoyer aussi .
les tuyaux ont été changer il y a 2 mois env.j'ai pensé à ce problème.mais après les nyau neuf c'est pas vraiment mieux.
c'est quoi des des aqua stop???




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

gyzmo a écrit :
si pas de remous, c'est que le rejet est trop faible donc aspiration trop faible! tes filtres sont soit sous dimensionné (mais cela m'étonne, surtout pour le 2080 qui je crois est plus fort que mon 2078) soit ils sont encrasé ou fatigués !

mon 2229 plus faible que mon 2078 fais des remous a la surface visible au tiers du bac!
et le 2078 visible au milieu di bac !
tu veut dire quoi par fatigué?trop vieux?
ils sont de 2004 ou 2005




gyzmo
Messages : 62
Enregistré le : 15 janv. 2011 17:57
Localisation : la réole 33

mimi18 a écrit :
gyzmo a écrit :
si pas de remous, c'est que le rejet est trop faible donc aspiration trop faible! tes filtres sont soit sous dimensionné (mais cela m'étonne, surtout pour le 2080 qui je crois est plus fort que mon 2078) soit ils sont encrasé ou fatigués !

mon 2229 plus faible que mon 2078 fais des remous a la surface visible au tiers du bac!
et le 2078 visible au milieu di bac !
tu veut dire quoi par fatigué?trop vieux?
ils sont de 2004 ou 2005
ok mais vois tu une différence de debit nette apres les avoir nettoyés?




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

pas vraiment.
j'ai commander ceci, je pouvais plus attendre Turbelle e-jet 3005 (3150l/h)
Turbelle nanostream 6045 1.500 à 4500 l/h
j'éspère que j'ai fait le bon choix




gyzmo
Messages : 62
Enregistré le : 15 janv. 2011 17:57
Localisation : la réole 33

mimi18 a écrit :pas vraiment.
j'ai commander ceci, je pouvais plus attendre Turbelle e-jet 3005 (3150l/h)
Turbelle nanostream 6045 1.500 à 4500 l/h
j'éspère que j'ai fait le bon choix
ok ça va brasser mais pas filtrer !
sauf si tu suis le montage sur mousse montrée auparavent




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

Hello je donne des nouvelles après 1 ans.

Depuis que j ai mes 2 pompes sa ça mieux.
Par contre je n arrive pas a rentre l eau l impide non jaune.
Je pense que sa n à pas de conséquence mais sais esthétique surtout.
Par contre j ai régulièrement des poissons qui s amerrisse et meure. 1 tout les 3-4 mois.
Je ne comprend pas.
Bon je sais que je ne suis pas régulière dans mes nettoyages.

Je pensais rajouter encore du brassage. Il me semble que ce n est pas encore suffisant.
Je pensais rajouter la même chose que j avais commander.
Donc ceci

Tutelle e-jet 3005 (3150l/h) avec une mousse.
Turbelle nanostream 6045 1.500 à 4500 l/h

Quant pensez vous de mon choix??

Ha et la population n à pas changés, je n ai pas racheter des poissons depuis 1 ans et j en ai même moins puisque j en ai perdu.




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

Quant pensez vous? La filtration est suffisante? Je dois me concentrée sur le brassage uniquement ou je refait des 2?
Désolé j ai beaucoup de peine avec tout ça.
Je ne veut pas faire d achat inutile
Merci de votre aide




Avatar du membre
Lionel.Adam
Animateur
Messages : 10482
Enregistré le : 03 mars 2004 01:00
Numéro AFC : 1717.27
Localisation : Du coté d'Evreux (27)

le topic est quelques peu embrouillé, j'ai du mal à m'y retrouver.

Au final, tu as quoi comme filtretion dans ce bac et quoi comme population?
Tu fais quoi niveau entretien (changement d'eau)?
Tu as quoi comme décor?
Quels sont les paramètres de ton eau?
Tu nourris comment?

@+


Image


mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

oui désolée.
comme filtration j'ai 2 eheims pro 3 2080 qui son pas très puissant.
une tunz e-jet 3005 ( 3150 L/H )
une pompe de brassage tunz nano stream 6045 ( 4500 L/H )
actuellement je fait tout les 2-3 mois 35% du volume de changement d'eau avec la cloche.
et filtre moins souvent quant le débit diminu.
je nourie tout les 1 à 2 jours.

comme déco j'ai une racine et 3 monticules de pierres séparé qui vient à la moitier de la hauteur du bac.
le frontosa
3/1 labido
1/0 aulonocara
1/1 boreyi kadango
1/0 Scianochromis fryeri
1/1 protomelas taeniolatus namalenje
1 mbunas
il reste 4 gros locaridés et peut être un queen
4 botias, cory 2.




mimi18
Messages : 76
Enregistré le : 12 mars 2011 22:38
Localisation : suisse lausanne

je n'ai pas de no2
et j'ai 5 mg de no3 mon bac n'a pas été siffoner depuis 1 mois et demi.
par contre le ph c'est bizzard.
j'ai un testeur électrique.
quant je le mais sous le robinet il m'affiche 7.4
mais quant je le met dans le bac il change constament.il ne se stabilse pas.
le minmum c'est 2.8 et le max c'est 4.8.:eek:
c'est ph metre qui déconne ou j'ai un sacré probleme avec mon bac :??:




Répondre

Retourner vers « Matériel / Trucs & Astuces / Installations »